Trying to update User:GerardM/Vice_Presidents_of_Uganda...


Warning: assert(): SPARQL query failed: SELECT ?item WHERE { ?item wdt:P39 wd:Q3556899 } #TOOL: legacy code failed in /data/project/magnustools/public_html/php/ToolforgeCommon.php on line 427

Return to User:GerardM/Vice_Presidents_of_Uganda

Also, check out the current bot status!

Status: no items