2017-10-25 - cvn
22:26 <Krinkle> Provisioning cvn-app9 (Debian Stretch) as [type=appserver] per https://github.com/countervandalism/infrastructure/blob/master/setup.yaml. To be replacemenet of cvn-app6 (Ubuntu Trusty)