2017-11-18 - cvn
02:14 <Krinkle> Create and provision cvn-apache9 (Debian 9 Stretch) to replace cvn-apache8 (Ubuntu 14 Trusty)